» Ubuntu » Pakete » raring (13.04) » interpreters » libdb-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Quellcode: ruby-bdb  ]

Paket: libdb-ruby1.8 (0.6.5-7build1) [universe]

Links für libdb-ruby1.8

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket ruby-bdb herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (E-Mail-Archiv)
  • Lucas Nussbaum
  • Michael Schutte
  • Gunnar Wolf
  • Antonio Terceiro

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

transitional package for ruby-bdb

Pakete, die libdb-ruby1.8 bereitstellen

ruby-bdb
Interface to Berkeley DB for Ruby 1.8

Andere Pakete mit Bezug zu libdb-ruby1.8

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: ruby-bdb
    Interface to Berkeley DB for Ruby 1.8

libdb-ruby1.8 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 2,5 kB30,0 kB [Liste der Dateien]