» Ubuntu » Pakete

Error

two or more packages specified (libghc-containers-prof-0.4.2.1-efa59 raring)