» Ubuntu » Pakete

Error

two or more packages specified (libghc-text-dev raring)