» Ubuntu » Pakete

Error

two or more packages specified (libgl1-mesa-dev raring)