» Ubuntu » Pakete

Error

two or more packages specified (libgnustep-base1.24 raring)