» Ubuntu » Pakete » raring (13.04) » ruby » libmsgpack-ruby1.9.1
precise  ] [  quantal  ] [  raring  ] [  saucy  ]
[ Quellcode: ruby-msgpack  ]

Paket: libmsgpack-ruby1.9.1 (0.4.6-4) [universe]

Links für libmsgpack-ruby1.9.1

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket ruby-msgpack herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Ruby library for MessagePack (transitional package)

Pakete, die libmsgpack-ruby1.9.1 bereitstellen

ruby-msgpack
Ruby library for MessagePack

Andere Pakete mit Bezug zu libmsgpack-ruby1.9.1

  • hängt ab von
  • empfiehlt
  • schlägt vor

libmsgpack-ruby1.9.1 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 1,6 kB26,0 kB [Liste der Dateien]