» Ubuntu » Pakete » raring (13.04) » libs » libqt4-gui
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Quellcode: qt4-x11  ]

Paket: libqt4-gui (4:4.8.4+dfsg-0ubuntu9.5) [security]

Links für libqt4-gui

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket qt4-x11 herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (E-Mail-Archiv)
  • Fathi Boudra
  • Modestas Vainius
  • Sune Vuorela
  • Pino Toscano
  • Lisandro Damián Nicanor Pérez Meyer
  • Timo Jyrinki

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

transitional package for Qt 4 GUI runtime libraries

Andere Pakete mit Bezug zu libqt4-gui

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libqt4-designer (= 4:4.8.4+dfsg-0ubuntu9.5)
    Qt 4 designer module
  • dep: libqt4-opengl (= 4:4.8.4+dfsg-0ubuntu9.5)
    Qt 4 OpenGL module
  • dep: libqt4-svg (= 4:4.8.4+dfsg-0ubuntu9.5)
    Qt 4 SVG module
  • dep: libqtgui4 (= 4:4.8.4+dfsg-0ubuntu9.5)
    Qt 4 GUI module

libqt4-gui herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 6,2 kB130,0 kB [Liste der Dateien]
i386 6,2 kB130,0 kB [Liste der Dateien]