» Ubuntu » Pakete

Error

two or more packages specified (apertium-fr-es raring)