» Ubuntu » Pakete

Error

two or more packages specified (gir1.2-atspi-2.0 raring)