» Ubuntu » Pakete

Error

two or more packages specified (naist-jdic-utf8 raring)