» Ubuntu » Pakete

Error

two or more packages specified (ndiswrapper-utils-1.9 raring)