» Ubuntu » Pakete

Error

two or more packages specified (postgresql-9.1-ip4r raring)