» Ubuntu » Pakete » raring (13.04) » misc » qpidd-msgstore
raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: rhmessaging  ]

Paket: qpidd-msgstore (0.16-1ubuntu2) [universe]

Links für qpidd-msgstore

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket rhmessaging herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Cajus Pollmeier

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

enterprise messaging system - AMQP broker persistence module

Andere Pakete mit Bezug zu qpidd-msgstore

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • dep: libaio1 (>= 0.3.93)
    Linux kernel AIO access library - shared library
  • dep: libc6 (>= 2.17)
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
  • dep: libdb5.1++
    Berkeley v5.1 Database Libraries for C++ [runtime]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libqpidbroker2
    enterprise messaging system - broker libraries
  • dep: libqpidcommon2
    enterprise messaging system - common libraries
  • dep: libstdc++6 (>= 4.6)
    GNU Standard C++ Library v3
  • dep: python (<< 2.8)
    interactive high-level object-oriented language (default version)
    dep: python (>= 2.7.1-0ubuntu2)
  • dep: qpidd (>= 0.16-6)
    enterprise messaging system - AMQP broker

qpidd-msgstore herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 355,0 kB1.100,0 kB [Liste der Dateien]
i386 362,7 kB1.104,0 kB [Liste der Dateien]