» Ubuntu » Pakete

Error

two or more packages specified (netpanzer-dbg raring)