» Ubuntu » Pakete » raring (13.04) » gnome » planner
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: planner  ]

Paket: planner (0.14.6-1ubuntu3) [universe]

Links für planner

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket planner herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Wences Arana
  • Josue Abarca
  • Dmitry Smirnov

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

project management application

Andere Pakete mit Bezug zu planner

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: gconf-service
    GNOME configuration database system (D-Bus service)
  • dep: gconf2 (>= 2.28.1-2)
    GNOME configuration database system (support tools)
  • dep: libart-2.0-2 (>= 2.3.17)
    Library of functions for 2D graphics - runtime files
  • dep: libatk1.0-0 (>= 1.12.4)
    ATK accessibility toolkit
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
    dep: libc6 (>= 2.7) [i386]
  • dep: libcairo2 (>= 1.2.4)
    The Cairo 2D vector graphics library
  • dep: libgconf-2-4 (>= 2.31.1)
    GNOME configuration database system (shared libraries)
  • dep: libgdk-pixbuf2.0-0 (>= 2.22.0)
    GDK Pixbuf library
  • dep: libglade2-0 (>= 1:2.6.1)
    library to load .glade files at runtime
  • dep: libglib2.0-0 (>= 2.35.9)
    GLib library of C routines
  • dep: libgnomecanvas2-0 (>= 2.11.1)
    powerful object-oriented display engine - runtime files
  • dep: libgtk2.0-0 (>= 2.14.0)
    GTK+ graphical user interface library
  • dep: libpango1.0-0 (>= 1.14.0)
    Layout and rendering of internationalized text
  • dep: libpython2.7 (>= 2.7)
    Shared Python runtime library (version 2.7)
  • dep: libxml2 (>= 2.7.4)
    GNOME XML library
  • dep: libxslt1.1 (>= 1.1.25)
    XSLT 1.0 processing library - runtime library
  • dep: planner-data (= 0.14.6-1ubuntu3)
    Data files for planner
  • dep: python (<< 2.8)
    interactive high-level object-oriented language (default version)
    dep: python (>= 2.7)
  • dep: scrollkeeper
    Transitional package for scrollkeeper
    auch ein virtuelles Paket, bereitgestellt durch rarian-compat
  • dep: shared-mime-info
    FreeDesktop.org shared MIME database and spec

planner herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 376,4 kB1.131,0 kB [Liste der Dateien]
i386 381,9 kB1.136,0 kB [Liste der Dateien]