» Ubuntu » Pakete

Error

two or more packages specified (python-qt4-dbus raring)