» Ubuntu » Pakete

Error

two or more packages specified (xvnc4viewer raring)