» Ubuntu » Pakete

Error

two or more packages specified (cobertura saucy)