» Ubuntu » Pakete

Error

two or more packages specified (libandroid-json-org-java saucy)