» Ubuntu » Pakete » saucy (13.10) » java » libpolyglot-maven-java
saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: polyglot-maven  ]

Paket: libpolyglot-maven-java (0.8~tobrien+git20120905-3) [universe]

Links für libpolyglot-maven-java

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket polyglot-maven herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

modules to enable Maven usage in others JVM languages

Andere Pakete mit Bezug zu libpolyglot-maven-java

  • hängt ab von
  • empfiehlt
  • schlägt vor

libpolyglot-maven-java herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 75,5 kB182,0 kB [Liste der Dateien]