» Ubuntu » Pakete

Error

two or more packages specified (libmaven-antrun-plugin-java saucy)