» Ubuntu » Pakete

Error

two or more packages specified (language-pack-wo hardy-updates)