» Ubuntu » Pakete

Error

two or more packages specified (gdc-4.2 hardy)