» Ubuntu » Pakete

Error

two or more packages specified (gst-plugins-bad-multiverse0.10 hardy)