» Ubuntu » Pakete » lucid » Quellcode » base

Quellcode-Pakete in »lucid«, Unterbereich base

util-linux (2.17.2-0ubuntu1.10.04.1) [security]