» Ubuntu » Pakete

Error

two or more packages specified (rssreader.app lucid)