» Ubuntu » Pakete

Error

two or more packages specified (sdlbasic lucid)