» Ubuntu » Pakete

Error

two or more packages specified (language-pack-eu-base natty-updates)