» Ubuntu » Pakete

Error

two or more packages specified (antlr-maven-plugin oneiric)