» Ubuntu » Pakete

Error

two or more packages specified (gentlyweb-utils oneiric)