» Ubuntu » Pakete

Error

two or more packages specified (jenkins-dom4j oneiric)