» Ubuntu » Pakete

Error

two or more packages specified (language-pack-an-base oneiric)