» Ubuntu » Pakete

Error

two or more packages specified (libdate-simple-perl oneiric)