» Ubuntu » Pakete

Error

two or more packages specified (libnb-platform-java oneiric)