» Ubuntu » Pakete

Error

two or more packages specified (mondrian oneiric)