» Ubuntu » Pakete

Error

two or more packages specified (trilead-putty-extension oneiric)