» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » admin » acpi-support
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]

Quellcode-Paket: acpi-support (0.140.2) [security]

Links für acpi-support

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Bart Samwel
  • Loic Minier
  • Raphael Hertzog

It should generally not be necessary for users to contact the original maintainer.

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
acpi-support
scripts for handling many ACPI events

Andere Pakete mit Bezug zu acpi-support

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 4.1.16)
    helper programs for debian/rules

Download acpi-support

DateiGröße (in kB)MD5-Prüfsumme
acpi-support_0.140.2.dsc 1,8 kB 1ea9049e9f2bd88b324c404ddb23ded5
acpi-support_0.140.2.tar.gz 40,4 kB 9b2e056ddc039a1d469f1a7d130b99fa
Quellcode-Depot des Debian-Pakets (VCS: bzr)
https://code.launchpad.net/~ubuntu-core-dev/acpi-support/trunk/