» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » admin » ips
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Quellcode-Paket: ips (4.0-1) [universe]

Links für ips

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Michael Meskes

It should generally not be necessary for users to contact the original maintainer.

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
ips
Intelligent process status

Andere Pakete mit Bezug zu ips

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: quilt (>= 0.40)
    Tool to work with series of patches
  • adep: libncurses5-dev
    developer's libraries for ncurses
  • adep: libxt-dev
    X11 toolkit intrinsics library (development headers)

Download ips

DateiGröße (in kB)MD5-Prüfsumme
ips_4.0-1.dsc 0,9 kB 9fcffc2ed214e1ac4d7c99e28d55f445
ips_4.0.orig.tar.gz 98,1 kB d21d58cbb38c22b7a7f29c6c49793de3
ips_4.0-1.diff.gz 4,0 kB 08df807424652568f481932065244954