» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » admin » loop-aes-utils
lucid  ] [  lucid-updates  ] [  precise  ]

Quellcode-Paket: loop-aes-utils (2.16.2-2ubuntu1) [universe]

Links für loop-aes-utils

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Debian QA Group

It should generally not be necessary for users to contact the original maintainer.

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
loop-aes-utils
Tools for mounting and manipulating filesystems
mount-aes-udeb
Mount utils for loop-AES

Andere Pakete mit Bezug zu loop-aes-utils

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: gettext
    GNU Internationalization utilities
  • adep: libblkid-dev
    block device id library - headers and static libraries
  • adep: uuid-dev
    universally unique id library - headers and static libraries
  • adep: libselinux1-dev [nicht hurd-i386 kfreebsd-amd64 kfreebsd-i386]
    SELinux development headers
  • adep: pkg-config
    manage compile and link flags for libraries

Download loop-aes-utils

DateiGröße (in kB)MD5-Prüfsumme
loop-aes-utils_2.16.2-2ubuntu1.dsc 1,9 kB d78ac1bdfba34b5181ffdef11c519d67
loop-aes-utils_2.16.2.orig.tar.gz 4.764,8 kB 7fdefce7904d2d4b4a1e16735b733f2f
loop-aes-utils_2.16.2-2ubuntu1.debian.tar.gz 110,0 kB 3716573ee8e8b9599ca3e830f95c70ac