» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » admin » pbbuttonsd
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Quellcode-Paket: pbbuttonsd (0.7.9-2ubuntu5)

Links für pbbuttonsd

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Frank Lichtenheld
  • Filippo Giunchedi

It should generally not be necessary for users to contact the original maintainer.

Andere Pakete mit Bezug zu pbbuttonsd

  • build-depends
  • build-depends-indep
  • adep: debhelper (>> 5.0.0)
    helper programs for debian/rules
  • adep: bison
    YACC-compatible parser generator
  • adep: gettext
    GNU Internationalization utilities
  • adep: libasound2-dev
    shared library for ALSA applications -- development files
    auch ein virtuelles Paket, bereitgestellt durch liboss4-salsa-dev
  • adep: libglib2.0-dev
    Development files for the GLib library
  • adep: pkg-config
    manage compile and link flags for libraries

Download pbbuttonsd

DateiGröße (in kB)MD5-Prüfsumme
pbbuttonsd_0.7.9-2ubuntu5.dsc 1,8 kB 4a860926b7e994d52040cde67acc06c0
pbbuttonsd_0.7.9.orig.tar.gz 422,8 kB 3d2447ed7425bd2a9155ca18ebf9d4c9
pbbuttonsd_0.7.9-2ubuntu5.diff.gz 15,1 kB bfc2a16929fc829ef46fb11de288f874