» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » admin » piwi
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Quellcode-Paket: piwi (0.8+20041206-3) [universe]

Links für piwi

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Mickael Profeta

It should generally not be necessary for users to contact the original maintainer.

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
piwi
P(erl|relude) IDS Web Interface - A frontend to your Prelude database

Andere Pakete mit Bezug zu piwi

  • build-depends
  • build-depends-indep
  • idep: debhelper (>= 4.0.0)
    helper programs for debian/rules

Download piwi

DateiGröße (in kB)MD5-Prüfsumme
piwi_0.8+20041206-3.dsc 0,6 kB b3fecf766e886efd114b7f8af8c2682d
piwi_0.8+20041206.orig.tar.gz 158,8 kB 6a41e2f352650c82f0b3b534851f78cb
piwi_0.8+20041206-3.diff.gz 2,8 kB e336a52b258b60bb4bf7877b4916258c