» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » admin » prelude-lml
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Quellcode-Paket: prelude-lml (1.0.0-2build1) [universe]

Links für prelude-lml

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Mickael Profeta
  • Pierre Chifflier

It should generally not be necessary for users to contact the original maintainer.

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
prelude-lml
Security Information Management System [ Log Agent ]

Andere Pakete mit Bezug zu prelude-lml

  • build-depends
  • build-depends-indep
  • adep: debhelper (>> 5.0.0)
    helper programs for debian/rules
  • adep: libev-dev
    static library, header files, and docs for libev
  • adep: libprelude-dev (>> 0.9.7)
    Security Information Management System [ Development files ]
  • adep: libpcre3-dev
    Perl 5 Compatible Regular Expression Library - development files
  • adep: libgnutls-dev (>= 1.2.9)
    GNU TLS library - development files
  • adep: libicu-dev
    Development files for International Components for Unicode
  • adep: quilt
    Tool to work with series of patches

Download prelude-lml

DateiGröße (in kB)MD5-Prüfsumme
prelude-lml_1.0.0-2build1.dsc 1,8 kB f7381d78b477849271b193bc1f18a725
prelude-lml_1.0.0.orig.tar.gz 1.227,4 kB 7bf0b9081eedf3fd58bb41a9695b121a
prelude-lml_1.0.0-2build1.diff.gz 6,0 kB 93dccc7382806a837c0d552672dd1076