» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » comm » picocom
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Quellcode-Paket: picocom (1.4-3) [universe]

Links für picocom

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Matt Palmer

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
picocom
minimal dumb-terminal emulation program

Andere Pakete mit Bezug zu picocom

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 4.0.0)
    helper programs for debian/rules

Download picocom

DateiGröße (in kB)MD5-Prüfsumme
picocom_1.4-3.dsc 0,9 kB a201a2d44fac603471ddced381cb0bd5
picocom_1.4.orig.tar.gz 40,3 kB 08fcc5f6bb9e7676a2569386d5ea9f70
picocom_1.4-3.diff.gz 2,1 kB 6d9178ee2d783c9c71a1f145d478bcf7