» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libdevel » gpgme1.0
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]

Quellcode-Paket: gpgme1.0 (1.2.0-1.4ubuntu2.1) [security]

Links für gpgme1.0

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Jose Carlos Garcia Sogo

It should generally not be necessary for users to contact the original maintainer.

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libgpgme11
GPGME - GnuPG Made Easy
libgpgme11-dev
GPGME - GnuPG Made Easy

Andere Pakete mit Bezug zu gpgme1.0

  • build-depends
  • build-depends-indep
  • adep: debhelper (>> 5.0.0)
    helper programs for debian/rules
  • adep: libgpg-error-dev (>= 0.7-1)
    library for common error values and messages in GnuPG components (development)
  • adep: dpatch (>= 1.11)
    patch maintenance system for Debian source packages
  • adep: libpth-dev
    The GNU Portable Threads (development)
  • adep: gnupg2 (>= 2.0.4)
    GNU privacy guard - a free PGP replacement (new v2.x)

Download gpgme1.0

DateiGröße (in kB)MD5-Prüfsumme
gpgme1.0_1.2.0-1.4ubuntu2.1.dsc 2,0 kB 24da6c05bec2b411d1d08dab28807d5f
gpgme1.0_1.2.0.orig.tar.gz 1.088,7 kB 3164bbbd49f94863f2849f39c343521e
gpgme1.0_1.2.0-1.4ubuntu2.1.diff.gz 580,5 kB 5020a16223a6668055ce517d9e0ba39f
Quellcode-Depot des Debian-Pakets (VCS: Git)
git://git.debian.org/git/users/jsogo/gpgme1.0.git
Quellcode-Depot des Debian-Pakets (browsable)
http://git.debian.org/git/users/jsogo/gpgme1.0.git