» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libdevel » libparser++
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Quellcode-Paket: libparser++ (0.2.3-2) [universe]

Links für libparser++

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Simon Richter

It should generally not be necessary for users to contact the original maintainer.

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libparser++-dev
Generic parser base class for C++ (development files)

Andere Pakete mit Bezug zu libparser++

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules

Download libparser++

DateiGröße (in kB)MD5-Prüfsumme
libparser++_0.2.3-2.dsc 1,1 kB 2bce8d0e826c5d2872b5c7110f30ab09
libparser++_0.2.3.orig.tar.gz 2,6 kB 749bb4a8491a3decfd95c4be52499097
libparser++_0.2.3-2.diff.gz 2,0 kB c027f044c70d3eeb9f68d17ef08eceba