» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libdevel » uuidm
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Quellcode-Paket: uuidm (0.9.3-3build5) [universe]

Links für uuidm

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libuuidm-ocaml-dev
Universally unique identifiers for OCaml

Andere Pakete mit Bezug zu uuidm

  • build-depends
  • build-depends-indep
  • adep: cdbs (>= 0.4.23)
    common build system for Debian packages
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: ocaml-nox (>= 3.11)
    ML implementation with a class-based object system (no X)
  • adep: dh-ocaml (>= 0.9.1)
    helper tools for maintaining OCaml-related Debian packages

Download uuidm

DateiGröße (in kB)MD5-Prüfsumme
uuidm_0.9.3-3build5.dsc 2,0 kB 477abf223ee07ad90261d476e6630e1a
uuidm_0.9.3.orig.tar.gz 10,1 kB bc60e6978af74800349ee76165fcb8ab
uuidm_0.9.3-3build5.diff.gz 2,8 kB e2c3e6dd84662330068a1cbc429a12f2
Quellcode-Depot des Debian-Pakets (VCS: Git)
git://git.debian.org/git/pkg-ocaml-maint/packages/uuidm.git
Quellcode-Depot des Debian-Pakets (browsable)
http://git.debian.org/?p=pkg-ocaml-maint/packages/uuidm.git