» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » cl-lw-compat
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Quellcode-Paket: cl-lw-compat (0.23-1) [universe]

Links für cl-lw-compat

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
cl-lw-compat
LispWorks Compatibility Library

Andere Pakete mit Bezug zu cl-lw-compat

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • idep: dh-lisp
    Debhelper to support Common Lisp related packages

Download cl-lw-compat

DateiGröße (in kB)MD5-Prüfsumme
cl-lw-compat_0.23-1.dsc 1,8 kB 26295fd1f7e91b2f92f5e87c50f845f4
cl-lw-compat_0.23.orig.tar.gz 1,8 kB a2d3040c470edbfcdfbeb09896cf15a8
cl-lw-compat_0.23-1.diff.gz 2,5 kB 8492ce86db0e2461fdcc69f074a8d4d0
Quellcode-Depot des Debian-Pakets (VCS: Darcs)
http://darcs.debian.org/darcs/pkg-common-lisp/cl-lw-compat