» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » comedilib
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Quellcode-Paket: comedilib (0.8.1-5ubuntu6) [universe]

Links für comedilib

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Gudjon I. Gudjonsson

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libcomedi-dev
Development library for Comedi
libcomedi0
Library for Comedi
python-comedilib
Python wrapper for Comedilib

Andere Pakete mit Bezug zu comedilib

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.17ubuntu2)
    helper programs for debian/rules
  • adep: python-all-dev
    package depending on all supported Python development packages
  • adep: python-central (>= 0.5.8)
    register and build utility for Python packages
  • adep: swig
    Generate scripting interfaces to C/C++ code
  • adep: docbook-utils
    Convert Docbook files to other formats (HTML, RTF, PS, man, PDF)
  • adep: ruby
    Transitional package for ruby1.8
    auch ein virtuelles Paket, bereitgestellt durch ruby1.8
  • adep: libruby1.8
    Libraries necessary to run Ruby 1.8
  • adep: ruby1.8-dev
    Header files for compiling extension modules for the Ruby 1.8
  • adep: bison
    YACC-compatible parser generator
  • adep: flex
    A fast lexical analyzer generator.

Download comedilib

DateiGröße (in kB)MD5-Prüfsumme
comedilib_0.8.1-5ubuntu6.dsc 1,4 kB 69342cd1781be666fc2d21a5e4a4bc8a
comedilib_0.8.1.orig.tar.gz 1.354,0 kB 992dbdf14590a7c9ea8dd83752e731b4
comedilib_0.8.1-5ubuntu6.diff.gz 6,4 kB 34471c9d0a5187ef38b4310b81fdcda0