» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » engine-pkcs11
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Quellcode-Paket: engine-pkcs11 (0.1.8-2build1) [universe]

Links für engine-pkcs11

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Eric Dorland

It should generally not be necessary for users to contact the original maintainer.

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libengine-pkcs11-openssl
OpenSSL engine for PKCS#11 modules

Andere Pakete mit Bezug zu engine-pkcs11

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules
  • adep: libltdl3-dev
    virtuelles Paket, bereitgestellt durch libltdl-dev
  • adep: libp11-dev (>= 0.2.5)
    pkcs#11 convenience library - development files
  • adep: libssl-dev
    SSL development libraries, header files and documentation

Download engine-pkcs11

DateiGröße (in kB)MD5-Prüfsumme
engine-pkcs11_0.1.8-2build1.dsc 1,8 kB 63feba8b698295f0127c1673e07f95cb
engine-pkcs11_0.1.8.orig.tar.gz 313,3 kB 693b402eafba152666e66431ed4c1b9e
engine-pkcs11_0.1.8-2build1.debian.tar.bz2 3,1 kB f5c3da20207009fb73fa6276bd125480