» Ubuntu » Pakete » precise (12.04LTS) » Quellcode » libs » glew1.5
precise  ]

Quellcode-Paket: glew1.5 (1.5.7.is.1.5.2-1ubuntu4)

Links für glew1.5

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Joost Yervante Damad

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
glew-utils1.5
The OpenGL Extension Wrangler - utilities
libglew1.5
The OpenGL Extension Wrangler - runtime environment
libglew1.5-dev
The OpenGL Extension Wrangler - development environment
libglewmx1.5
The OpenGL Extension Wrangler - runtime environment
libglewmx1.5-dev
The OpenGL Extension Wrangler - development environment

Andere Pakete mit Bezug zu glew1.5

  • build-depends
  • build-depends-indep

Download glew1.5

DateiGröße (in kB)MD5-Prüfsumme
glew1.5_1.5.7.is.1.5.2-1ubuntu4.dsc 1,4 kB 20dce31c43f744437ca340a002ce8d6c
glew1.5_1.5.7.is.1.5.2.orig.tar.gz 421,3 kB 310916d887253dc9f4be6ab13501603a
glew1.5_1.5.7.is.1.5.2-1ubuntu4.debian.tar.gz 15,6 kB cab11378cfc4636ca2f217cc6fe84a48